Scuola forum (scuo.la) - Forum di discussione per le scuole

Scuola forum (scuo.la) - Forum di discussione per le scuole (http://www.scuolaforum.org/)
-   Elettronica (http://www.scuolaforum.org/elettronica/)
-   -   Macchinina radiocomandata con batterie nuove, non funziona (http://www.scuolaforum.org/elettronica/4931-macchinina-radiocomandata-con-batterie-nuove-non-funziona.html)

steu73 01-19-2012 07:16 PM

Macchinina radiocomandata con batterie nuove, non funziona
 
buonasera a tutti spero che tra di voi qualcuno mi possa aiutare,ho una macchinina radiocomandata per bambini che non funziona anche con le batterie nuove di corrente non ne capisco molto mi potete aiutare?

antani 01-19-2012 07:58 PM

Ciao, innanzi tutto è una macchinina nuova? Ha già funzionato una qualche volta?
Le batterie del radiocomando sono nuove?
A seconda delle risposte che mi darai potrei darti delle indicazioni.

steu73 01-21-2012 12:51 PM

Ciao Antani rispondo al tuo mex, la macchina non è nuova le batterie si sia quella del radio comando sia quelle della macchina, ho provato co quelle ricaricabili che con quelle usa e getta ma non ne vuole sapere di funzionare

antani 01-21-2012 02:55 PM

Non mi hai detto se prima di sostituire le batterie la macchina funzionava
comunque, la causa + frequente è quella di un mancato contatto delle batterie tra di loro oppure verso il portabatterie, oltre al rispetto delle polarità.
dovresti quindi verificare che i contatti dei portabatterie siano puliti e con la loro elasticità, (non siano stati forzati) e che le batterie inserite nel loro alloggiamento non stringano eccessivamente impedendo loro di assumere una posizione mobile che permetta alle molle dei contatti di toccare i poli delle batterie.
A volte ci sono delle batterie che hanno l’involucro plastico che li riveste troppo lungo e che va a condizionare il contatto con le altre batterie o alle molle nel vano porta batterie.
Questi controlli li devi effettuate sia sulla macchinina che sul radiocomando.

steu73 01-21-2012 08:19 PM

Grazie antani ho verificato i contatti delle batterie e 1 era un po' ossidato non ci avevo fatto caso grazie ancora

mdp13 12-30-2015 03:59 PM

1 allegato(i)
Ciao a tutti, ho trovato questo che è simile al problema che ho con la macchinina radiocomandata di mio figlio (6 anni), che ha improvvisamente smesso di funzionare.
come indicato sopra ho controllato quanto suggerito sopra ma sembra essere tutto a posto.
la cosa che abbiamo notato è che ha prima smesso di funzionare 1 delle 2 luci frontali e poi ha completamente smesso di funzionare del tutto.
non mi risulta abbia preso particolari botte.
il radiocomando pare funzionare, è la macchina che non reagisce.
(allegata l'immagine della macchina rc)

qualsiasi aiuto/suggerimento è ben venuto.
grazie!

antani 12-30-2015 06:04 PM

Ciao,
i sintomi portano a pensare ad un problema di batteria della macchinina che non si carica.
quando funzionava, da ferma, aveva una qualche luce accesa? ed ora?
se puoi misura la tensione della batteria, controlla tutti i collegamenti dei fili interni che sia tutti collegati. Senti anche se la batteria o un qualche componente scotta, potrebbero essere indicatori di un qualche cortocircuito tra punti critici, vicino alle saldature di arrivo dei fili.
le batterie del radiocomando sono in buono stato di carica?
facci sapere.


Tutti gli orari sono GMT +2. Attualmente sono le 06:20 AM.